CBTA – Prerequisites

  • An Add-On to be installed on SAP Solution Manager 7.1 SP7 (onwards)
  • An agent which is part of ST-PI
  • A  frontend component to be installed on the user’s desktop.

Leave a Reply